Almyta Systems Homepage
Forum Home Forum HomeSBS and AID Software packagesSBS/AID Order Entry
  New Posts New Posts RSS Feed - Item #'s
  FAQ FAQ  Forum Search   Register Register  Login Login

This site is dedicated to Almyta Systems Inventory Software

Item #'s

 Post Reply Post Reply
Author
Message
gregvan View Drop Down
Newbie
Newbie


Joined: 10 Apr 2014
Location: Columbus, IN
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote gregvan Quote  Post ReplyReply Direct Link To This Post Topic: Item #'s
    Posted: 10 Apr 2014 at 4:25am
I was inputting my item numbers into the system. (new to this as of yesterday) and I noticed that I cant use symbols as the part number which is extremely important for all my part numbers. I need to use the # and * in almost every part number. Is there a way to change this in the settings so I am able to do this?
Back to Top
gregvan View Drop Down
Newbie
Newbie


Joined: 10 Apr 2014
Location: Columbus, IN
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote gregvan Quote  Post ReplyReply Direct Link To This Post Posted: 10 Apr 2014 at 6:44am
anyone? anyone? Bueller?
Back to Top
Debra View Drop Down
Senior Member
Senior Member


Joined: 22 Aug 2011
Points: 535
Post Options Post Options   Thanks (0) Thanks(0)   Quote Debra Quote  Post ReplyReply Direct Link To This Post Posted: 13 Apr 2014 at 2:45pm
No #,' ," symbols allowed.
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10
Copyright ©2001-2011 Web Wiz Ltd.

This page was generated in 0.094 seconds.